Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Resolved Can not Send Mail
#21
(07-16-2015, 02:21 PM)Paolo Wrote: which your PHP version?

hi my is PHP Version 5.6.9-0
Reply
#22
As I supposed, on PHP 5.6 to use SSL you must validate / install certificate for secure connection.

here is a quick reference: http://akrabat.com/ssl-certificate-verif...n-php-5-6/
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)